0

Document! X 2008 showing welcome screen

I have posted an issue with you last week that I haven't got any response to so I will try to post the problem here instead.

Every time I open either the VBA IDE och Visual Studio 2005 or 2008, the Document! X  welcome screen appears.

It doesn't mather if I check or uncheck the checkbox.
This problem is very annoying. How do I remove it?

I have several colleagues with the same problem.

5 comments

Please sign in to leave a comment.